uTorrent - Форум

Меню пользователя
Добро пожаловать, гость
User:
Pass:
Гость:
Регистрация!
Забыли пароль?
Послать подтверждение повторно по Email
Реклама

Случайный релиз
Oбложка временно недоступна
NANA / Нана [14 из ...
Обсудить
SMS.копилка

SMS копилка

SMS.копилка

Подробнее читать тут.
Наши баннеры

[X]
Мой помощник
Подождите...

> Форум > AnimeReactor.Ru > Технические вопросы

> Оформление вопросов

Уважаемые пользователи, перед тем как задать вопрос в данной в конференции посмотрите сначала FAQ, а после, если там нет ответа на ваш вопрос, воспользуйтесь поиском. Создавайте новую тему только в том случае, если ответ не ваш вопрос не найден или нет подходящей темы, где задаются вопросы по вашей теме.

> uTorrent, Мини руководство
Опции V
Aprel
сообщение Oct 15 2008, 21:40
Сообщение #1

Отец-основатель
Group Icon

Сообщений: 1010
Регистрация: 2004.11.10
Пользователь №: 1
Пол: ? ДР
Изображение

For Wine, Windows 95 (Winsock2), 98/ME, NT/2000, XP, 2003, Vista, and now Mac!

Хотел бы описать свои настройки этого клиента. Для тех, кто ещё не определился с выбором клиента и не знает, с чего начать - предлагаю вашему вниманию uTorrent. Имхо, лучший клиент.

Программа сама по себе дружелюбная, и в ней нет ничего сложного - за исключением маленьких нюансов, которые могут запутать обычного юзера, не очень хорошо разбирающегося в сетевых терминах.

Первое, что нам нужно сделать - скачать сам клиент и установить его.
Скачать его можно с официального сайта по адресу www.utorrent.com. С установкой этого клиента не должно возникнуть никаких проблем - там всё просто.

Первый запуск.

При первом запуске программа сообщит вам о том, что хочет быть в вашей системе клиентом по умолчанию, и все файлы с расширением .torrent будут открываться в uTorrente - соглашаемся.

Изображение

1. После этого uTorrent спросит, какая у вас скорость отдачи (Upload). Узнать свою скорость можно с помощью специальных сайтов, которые измеряют скорость вашего подключения. Например: http://www.dslreports.com/speedtest , http://www.abeltronica.com/PagRec/uk/01/ , http://www.testmy.net/tools/test/u_load.php . Как вариант - можно посмотреть, какую скорость отдачи вам обещал провайдер, и от этого отталкиваться. У меня это 1 мбит/сек.

Изображение

Сейчас у нас показывает скорость отдачи 92 килобайта. Если вдуматься, то 1 мегабит - это 128 килобайт. А 92 килобайта - это уже примерно минус 20% от максимальной скорости вашей отдачи (Uploads). Это специально сделано, чтобы отдача (Upload) не забирала весь трафик скачивания (Download).
Пример: допустим, вы скачивайте какой-нибудь релиз с максимальной скоростью вашего подключения, и в какой-то момент с вас начинают скачивать на максимальной скорости вашего подключения. Если ваша скорость отдачи (Upload) будет использоваться на 100%, то скорость скачивания (Download) может упасть вдвое. Поэтому желательно оставлять примерно 20% от максимальной скорости отдачи — это позволит более эффективно распределять ваш трафик.
2.) Порт оставляем по умолчанию. Если у кого-то стоит роутер и настроен Port Forwarding на специальный порт - то задаём тот порт, который нужно.
3.) Нажимаем на Use Selected Settings.

Меню

Меню File – тут находятся кнопки для открытия торрент файла (.torrent), для создания .torrent фаила и для добавления RSS ленты новостей. В принципе из названия и так всё должно быть понятно, но хотелось бы поговорить о кнопке Add Torrent from URL… - это добавление торрент фаила при помощи веб-ссылки на торрент. То есть, можно просто ввести ссылку: http://somesite.com/filename.torrent , и uTorrent начнёт качать. Но такой вариант на ARRU не работает, потому что ARRU — это закрытый трекер и для скачивания нужна регистрация.

Едем дальше - меню Options.

Preferences – тут находиться все главные настройки программы.
RSS Downloads – тут создаються фильтры для RSS-ленты новостей.
Speеd Guide – вызывает окошко, в котором можно изменить скорость отдачи (Upload) и порт.
Остальные кнопки влияют на то, какие колонки будут отображаться в uTorrente.
Нас тут интересует Preference - кликаем по ней и видим первое окно General:
Чтоб добавить русский язык нажимаем Море… =)

Изображение

В браузере у нас должна открыться страница http://www.utorrent.com/download.php для скачивания дополнительных языков.

Изображение

Нажимаем на downloads и скачиваем файлик в папку, куда установился utorrent. По умолчанию utorrent устанавливается в c:\Program Files\uTorrent\ . После скачивания у нас в этой папке должно быть два фаила.

Изображение

Перезапускаем uTorrent, идём в Options -> Preferences и выбираем Russian.

Изображение

Нажимаем Apply –> Ok, перезагружаем uTorrent - и теперь интерфейс uTorrent(а) у нас на русском языке.

Дальше выставите все настройки так, как показано на картинках:

Изображение

Устанавливайте галку "Обновлять до бета-версий" на свой страх и риск. Это мой выбор, можете не ставить галочку, если боитесь что это может навредить.

Изображение

Закрывать в трей - это значит, когда вы кликнете на крестик, чтоб закрыть программу, она свернется в трей. Если вас это устраивает можете оставить галочку, в трей она и так будет сворачиваться стандартной кнопкой.

Изображение

Тут указываем папку, куда будет uTorrent закачивать файлы, загружаемые из сети — выбирайте,где у вас много свободного места =) все скачанные файлы будут находиться в этой папке.

Изображение

Убираем две галки в том случае, если у вас нету роутера, или вы продвинутый юзер (как я =) ) и настроили Port Forwarding в роутере на указанный вами порт в uTorrente. Если у вас есть роутер, и вы не знаете что такое Port Forwarding - то оставьте галку UPnP, но при этом убедитесь, что у вас в роутере включен UPnP. В разных брендах роутеров настройки UPnP могут находиться в разных местах. У меня роутер фирмы Edimax ( не покупайте его никогда =) ), настройки UPnP выглядят вот так:

Изображение

Включаем UPnP в роутере и в uTorrente, ставим галочку напротив UPnP - опять же, если есть роутер. Если нет, или Вы сами вручную настроили в роутере Port Forwarding - убираем эти две галки.

Изображение

Обратите внимание на ''Ограничить до (Кб/с)'', там установлено значение 92 - это значит, что ваш трафик отдачи (Uploads) не будет отдавать больше 92 килобайта. Можете увеличить это значение, если вам покажется, что ваша скорость отдачи должна быть больше, но если скорость отдачи всё равно будет низкой попробуйте сделать следующее, зайдите Preferences -> Speеd Guide – там выберите больше скорость, чем стояло, например было 1Mbit выберите 2Mbit, когда вы выберите 2Mbit, то значение 92 увеличиться и посмотрите, как будет качаться и раздаваться с этим значение, если всё равно медленно, то можете увеличивать этот параметр.

Установленная галка будет действовать, когда Вы всё скачаете и будете только раздавать - это будет значить, что ваш весь трафик отдачи (Upload) будет загружен на 100%. Это может повлиять на скорость интернета — допустим, Вы параллельно смотрите в браузере комеди клаб или (ещё хуже) дом2 - тогда скорость скачивания роликов может быть очень низкой, так как ваш веcь трафик уйдёт на отдачу (Upload) в utorrente. Можете поэкспериментировать и поработать в сети с установленной галкой, и если будет чувствоваться сильное торможения интернет-сёрфинга - то уберите галочку.

Изображение

Включить сеть DHT-сеть (Enable DHT Network) Если Вы установите галочку, то клиент будет подключиться к DHT (Distributed Hash Table) сети. При этом использование DHT в каждом конкретном задании можно включить или выключить в свойствах задания, если конечно торрент не является private. Обязательно отключаем через DHT могут украсть Ваш пасскей и тем самым качать через Ваш аккаунт релизы.

Включить DHT для новых торрентов (Enable DHT for new torrents) Если Вы установите галочку, то клиент будет проверять для каждого нового торрента DHT сеть, с целью добавления пиров. Работает только, если функция DHT включена. Также отключаем.

Включить поиск локальных пиров (Enable Local Peer Discovery) Если Вы установите галочку, то клиент будет искать пиров с помощью системы multicast (специальная форма широковещания, при которой копии пакетов направляются определённому подмножеству адресатов). Во время использования этой технологии клиент не обращает внимания на настройки ограничений по скорости. Данная система не работает на private трекерах. Рекомендуется выключить.

Включить scrape-запросы (Ask tracker for scrape information) Если Вы установите галочку, то клиент будет посылать запросы на трекер о количестве сидов и личеров каждой раздачи. Даже если раздача остановлена. Рекомендуется выключить для меньшей нагрузки на трекер.

Включить обмен пирами (Enable Peer Exchange) Если Вы установите галочку, то клиент будет использовать технологию Peer Exchange в новых торрентах. Данная система не работает на private трекерах. Рекомендуется выключить.

Лимит скорости локальных пиров (Limit local peer bandwidth) Если Вы установите галочку, то клиент, используя технологию локальных пиров будет придерживаться настроек скоростей, указанных в окне "Скорость". Дело Ваше. Если используете функцию локальных пиров...

IP/ имя host’а для отчета трекеру (The IP/Hostname to report to tracker) Согласно битторрент протоколу, клиент может послать трекеру свой «правильный» IP адрес. Это нужно если клиент обращается к трекеру через прокси и трекер неправильно определяет IP адрес клиента. Информация о поддержке этого поля разными трекерами отсутствует. Существует мнение, что большинство трекеров это поле игнорируют как для обычных пиров. Можно попробовать. На других трекерах.

Изображение

Верхняя часть указывает на то, что всего у вас может быть 100 активных торрентов, 5 из них могут качаться одновременно. Остальные торренты будут в ожидании - можете увеличить это значение на свой вкус.

Кэширование

Тоже очень важный параметр, который влияет на то, как часто uTorrent будет обращаться к вашему жёсткому диску. В замен этому будет кушать больше оперативной памяти (ram) и нагружать ваш процессор (cpu). Если у вас довольно новый процессор и в системе стоит больше одного гига оперативной памяти, то стоит выставить вот такие настройки.
А если ваш компьютер довольно старенький и в системе стоит 512 мег рам и при большой скорости скачивания компьютер начинает сильно притормаживать, то стоит отметить две нижние строчки – «Отключить Windows-кэширование записи\чтения на диске».

Изображение

Почему стоит так сделать:

Время жизни вашего жёсткого диска увеличиться. Такие программы как uTorrent и ему подобные постоянно производят запись/чтения (запись при скачивание, чтение при отдаче). Из-за этого ваш жёсткий диск со временем начинает умирать.

Если у вас большие скорости подключения к сети, то скорость может увеличиться, так как запись происходит в оперативную память, а не на Ваш жёсткий диск.

Почему не стоит так делать:

Нагрузка на процессор и оперативную память увеличиться.
Скачивая какой-нибудь релиз при внезапном отключении питания вам придётся заново закачивать релиз.

Firewall

На счёт ваервола рекомендую для торрент клиентов не создавать кучу правил, а просто добавить в доверенную зону, чтоб ваервол полностью пропускал uTorrent(овский) трафик.

Автозагрузка

Если у вас стоит в автозагрузке uTorrent при запуске системы:

Изображение

uTorrent будет загружаться автоматом при старте, открытым на весь экран и вам надо будет сворачивать его каждый раз, как же сделать, чтоб он запускался, но не открывался на весь экран, а просто тихо и мирно появился в трее.

Нужно сделать следующее:

Start -> Run в окошке вбить regedit

Потом пройтись к:

HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Run

Справа найти строчку

"C:\Program Files\uTorrent\uTorrent.exe"

И добавить: /MINIMIZED

Чтоб выглядела строчка вот так:

Изображение

Или просто скачать вот этот файл, кликнуть по нему два раза, согласиться два раза, что с этого файла будут добавлены в ваш реестр данные:

"C:\Program Files\uTorrent\uTorrent.exe" /MINIMIZED

В следующий раз когда вы перегрузите компьютер, uTorrent тихонечко появиться в трее и не будет вам мешать, пока вы работаете за компьютером.

Метки

Заходим в ”Настройки -> Конфигурация” находим ”Расширения интерфейса”
Внизу находиться строчка ”Постоянные метки”

Изображение

Тут можно написать те категории, которые Вы часто используете, допустим приведу простой пример: я в строчке написал ”Anime|MP3|Soft”, потом Применить -> Ок

У Вас должны появиться вот такие группы:

Изображение

Чтобы добавить скаченный файл в нужную группу, нажимаем скачать, у Вас должно появиться вот такое окно и тут можно выбрать в какой группе должен отображаться Ваш скаченный торрент:

Изображение

Если у вас есть фаилы которые уже до этого были добавлены в uTorrent и они без метки делаем следующие:

Изображение

Таким вот способом можно организовать то, что Вы скачиваете, чтоб быстрей можно было найти в куче тоорентов, которые накопились у Вас.
В этом же окошке можно выбрать какие серии скачивать, а какие нет, сняв с них галочки.
Для релизёров полезная кнопка будет ”Дополнительно”, нажав на неё можно отметить, чтоб раздача шла в Суперсид режиме:

Изображение

Суперсид нужно включать только в тех случаях, если Вы релизёр и только начали раздавать релиз, а если Вы не релизёр забудьте об суперсид и не когда не используйте это.

Выписка из wikipedia:

Суперсид рекомендуется использовать только для начальной раздачи файла, и только одним раздающим.
Основная цель суперсида — чтобы до появления первых скачавших раздающему пришлось как можно меньше отдать (обычно от 105 % до 120 % от объема файла). Поэтому суперсид незаменим для раздающих, которые платят за объем исходящего трафика.
Как правило, раздача в суперсиде позволяет минимизировать и время, то есть быстрее получить первых скачавших. Однако в некоторых случаях включение суперсида может и замедлить рапространение файла. Эффективность применения в основном зависит от скоростей отдачи качающих.
Включать режим суперсид не рекомендуется качающим, а также сидам на раздачах, где сидов больше одного.

Если не появляется, вот такое окно, когда мы нажимаем скачать торрент посмотрите стоит ли у вас тут галочка:

Изображение

Полезняшки

uTorrent - Викиучебник - тут подробно описывают всякий кнопочки, флажки и всё такое рекомендую ознакомиться.

Opera & FlashGet

Полезняшки от Gray_Wolf

Отключаем автоматическое скачивание торрентов в браузере Opera.

1. В адресную строку вводим opera:config
2. Нажимаем на надпись BitTorrent
3. Убираем галочку в строке Enable
4. Нажимаем Сохранить и перезапускаем браузер.

Изображение

Как сделать чтоб Opera автоматически передавала торрент фаилы uTorrent(у)

Открываем Оперу --> Tools --> Preferences... --> Advanced

Изображение

Изображение

Отключаем автоматическое скачивание торрентов в менеджере закачек FlashGet.

1. Заходим во вкладку Сервис и выбераем поле Настройки (Alt+O)
2. Выбираем вкладку BT и убираем галочку Make Flash as default Bit Torrent client.
3. Нажимаем OK и перезапускаем FlashGet.

Изображение

uTorrent Сохранение настроек и перенос настроек и торрентов на другой компьютер.

Если нам нужно сохранить и перенести эти настройки на другой компьютер, допустим с Windows XP на Windows Vista или наоборот.
Скачиваем программу uTBackup, закрываем uTorrent, запускаем uTBackup видим вот такое окошко:

Изображение

Нажимаем на Backup uTorrent files у нас появляется окошко, где нам надо указать имя и место куда мы хотим сохранить наши настройки, например сохраним в папку где у нас находиться сама программа uTBackup, задаём имя и нажимаем Сохранить, ждём пока появиться окошко Backup complet!
Теперь записываем программу и файл, который мы создали при помощи uTBackup на какой-нибудь носитель и переносим это всё на другой компьютер
На новом компьютере устанавливаем uTorrent, запускаем его после установки, потом закрываем его и запускаем uTBackup, нажимаем на Restore’em:

Изображение

У нас должно появиться окно, где надо указать файл, который мы создали на другом компьютере мы его сохраняли в папку, где находиться сама программа uTBackup, указываем на него, нажимаем Открыть ждём пока появиться окошко, где будет написано Restoration complete, нажимаем Ok и закрываем uTBackup.
Запускаем uTorrent и мы должны увидеть, что все настройки и торренты перенеслись на новый компьютер.
Проблемы: при запуске с нового компьютера у нас старые раздачи, которые мы тоже перенесли на новый компьютер будут красного цвета и ошибка в статусе:Error: Files missing from job. Please recheck

Изображение

Это значит, что нам надо так же перенести файлы, которые мы хотим, чтобы раздавались с нового компьютера. Переносим файлы на новый компьютер не важно в какую папку, потом когда перенесли кликнем по заданию в списке правой кнопкой мыши и делаем вот так:

Изображение

Указываем место, где у нас находятся файлы потом опять правой кнопкой по заданию только теперь нажимаем на Force Re-Check:

Изображение

Ждём пока файл провериться на 100% и запускаем его, чтоб он начал раздаваться.
И не забудьте изменить путь в uTorrent(е) к новой папке, куда все файлы будут закачиваться, потому что все настройки, которые мы устанавливали на старом компьютере перенесутся и на новый компьютер.

Изображение

Если просто настройки нужно перенести, то переносим и потом удаляем все торренты которые остались и всё.

Видео уроки.

Мини тутор как добавлять уже когда то скаченные торренты

Темы которые показаны в видео уроке:

01. Переносим скаченные файлы на другой диск.
02. Добавление раздачи после удаления торрента.
03. Переименование рабочей папки.
04. Изменяем названия видео файлов.
05. Раздаём один релиз с двух разделов.

Тут не надо ничего скачивать себе на компьютер просто кликните по ссылке и сморите в новом окне видео.

Скачать:
(6.89 MB)
BitTorrent

CODE
MegaUpload: http://www.megaupload.com/?d=RT1C5VGJ
Отправить личное сообщение
Вернуться к началу страницы
21 Страниц V 1 2 3 > »
Создать новую тему
Ответов(1 - 14)
Blackguard | сообщение Oct 15 2008, 22:42 Сообщение #2
Otaku-san Group Icon Сообщений: 429 Регистрация: 2008.03.17 Из: Одесса Пользователь №: 87587 Пол: ♂ М | Первый пункт руководства не всегда действенный. Когда-то тоже выставлял канал в xx/512k якобы обещаную провайдером при этом канал на отдачу никак не хотел загружаться на полную, а вот как поставил xx/100Mbit так сразу полностью загрузился. Непонятно как-то эта опция с каналом работает ИМХО. Но это было в версии 1.7.7 что там в 1.8.х не знаю.
Отправить личное сообщение | Вернуться к началу страницы
Aprel | сообщение Oct 15 2008, 22:47 Сообщение #3
Отец-основатель Group Icon Сообщений: 1010 Регистрация: 2004.11.10 Пользователь №: 1 Пол: ? ДР | Для этого стоит галочка "Скорость отдачи если нет загрузки 0" то есть ограничения не какого нет весь канал отдачи (Upload) будет доступен на 100% Опять же экспериментируем пробуем и смотрим у кого как работает у меня так всё чудненько работает Сообщение было отредактировано Aprel: Oct 15 2008, 22:50
Отправить личное сообщение | Вернуться к началу страницы
Вадюха | сообщение Oct 15 2008, 22:48 Сообщение #4
Otaku-chan Group Icon Сообщений: 25 Регистрация: 2008.10.12 Пользователь №: 151017 Пол: ♂ М | Ради интереса решил попробовать эти настройки, думал, что может поэтому скорость upload'а низкая. Результат - скорость загрузки упала в 10 раз (не опечатка именно в 10), отдачи не стало вообще. Может быть это конечно у меня такой клиент уникальный, кто его знает. Результат вернул все настройки назад - все работает как надо.
Отправить личное сообщение | Вернуться к началу страницы
Blackguard | сообщение Oct 15 2008, 22:56 Сообщение #5
Otaku-san Group Icon Сообщений: 429 Регистрация: 2008.03.17 Из: Одесса Пользователь №: 87587 Пол: ♂ М | QUOTE(Aprel @ Oct 15 2008, 23:47) * Для этого стоит галочка "Скорость отдачи если нет загрузки 0" то есть ограничения не какого нет весь канал отдачи (Upload) будет доступен на 100% Галочка стояла и все равно не помагала - канал отдачи полностью не загружался. В конечном итоге выставление типа соединения влияет на шесть других параметров которые идут ниже("Количество слотов отдачи" и т. д.) и являються рекомендуемыми авторами uTorrent для данного типа соединения, но не всегда помагают загрузить свой канал под завязку. Так что если не помагает выставление реального канала лучше попробовать что-то побольше, я вот к примеру постоянно теперь пользую xx/100Mbit.
Отправить личное сообщение | Вернуться к началу страницы
Gudwin | сообщение Oct 15 2008, 22:58 Сообщение #6
Otaku-sama Group Icon Сообщений: 1327 Регистрация: 2006.09.02 Из: Москва Пользователь №: 10614 Jabber: fandab's fan Пол: ♂ М | Версии 1.8.х на Арру в большенстве случаев могут не работать/криво и не на полную работать. Юзайте другие версии (1.7.7 например) Сообщение было отредактировано Gudwin: Oct 15 2008, 22:59
Отправить личное сообщение | Вернуться к началу страницы
Aprel | сообщение Oct 15 2008, 23:00 Сообщение #7
Отец-основатель Group Icon Сообщений: 1010 Регистрация: 2004.11.10 Пользователь №: 1 Пол: ? ДР | Не знаю как вы там у себя извращаетесь (извращенцев много и разных бывает) но играясь в настройках я только заметил плохую отдачу когда ставил отдачу не xx/1Mbit а xx/384k и разница была в ограничений отдачи так как она равна 35 килабайт сравнивал разницу с 10Mbit и 100Mbit скорость такая же была как и на 1Mbit. Сообщение было отредактировано Aprel: Oct 15 2008, 23:04
Отправить личное сообщение | Вернуться к началу страницы
Blackguard | сообщение Oct 15 2008, 23:02 Сообщение #8
Otaku-san Group Icon Сообщений: 429 Регистрация: 2008.03.17 Из: Одесса Пользователь №: 87587 Пол: ♂ М | К стати неплохо было бы рассказать про half-open TCP/IP соединения. Многие настройки дают снижение, а не прирост производительности именно из за них.
Отправить личное сообщение | Вернуться к началу страницы
Gudwin | сообщение Oct 15 2008, 23:08 Сообщение #9
Otaku-sama Group Icon Сообщений: 1327 Регистрация: 2006.09.02 Из: Москва Пользователь №: 10614 Jabber: fandab's fan Пол: ♂ М | Какой саботажник советует не ставить галочку в 'закрывать в трей' ?? До беты я в любом случае не обновлялсябы. И 'один щелчек для открытия' удобнее ) Сообщение было отредактировано Gudwin: Oct 15 2008, 23:16
Отправить личное сообщение | Вернуться к началу страницы
Aprel | сообщение Oct 15 2008, 23:08 Сообщение #10
Отец-основатель Group Icon Сообщений: 1010 Регистрация: 2004.11.10 Пользователь №: 1 Пол: ? ДР | Статья писалась не для продвинутых пользователей а для тех кто с компьютером только начал знакомиться,на щёт half-open специально не написал так как не буду не кому рекомендовать патчить виндовс всякой дрянью. Gudwin Вы не правы ой как не правы всё работает и очень даже прекрасно работает по умолчанию в виндовсе кнопка крестик закрывает программу а не сворачивает в трей свернуть в трей и так можно специальной кнопкой для этого. Сообщение было отредактировано Aprel: Oct 15 2008, 23:10
Отправить личное сообщение | Вернуться к началу страницы
Ола | сообщение Oct 20 2008, 12:26 Сообщение #11
Otaku-chan Group Icon Сообщений: 4 Регистрация: 2008.10.12 Из: Москва Пользователь №: 150797 Jabber: нет Skype: нет Пол: ♀ Ж | Огромное спасибо вы очент мне помогли .В действительности я бы врядли разобралась со всеми этими наваротами . Очень вам признательна
Отправить личное сообщение | Вернуться к началу страницы
Aprel | сообщение Oct 20 2008, 15:43 Сообщение #12
Отец-основатель Group Icon Сообщений: 1010 Регистрация: 2004.11.10 Пользователь №: 1 Пол: ? ДР | Не за что заходите ещё посматривайте в эту темку, я тут ещё не все настройки описал этого клиента, со временем всё будет [image] . Сообщение было отредактировано Aprel: Oct 20 2008, 15:45
Отправить личное сообщение | Вернуться к началу страницы
Poper | сообщение Oct 20 2008, 16:04 Сообщение #13
Otaku-chan Group Icon Сообщений: 20 Регистрация: 2008.10.12 Из: Москва Пользователь №: 150873 Skype: ZoPeR-PoPeR Пол: ♀ Ж | Спасибо огромное..)))
Отправить личное сообщение | Вернуться к началу страницы
kvyuv | сообщение Oct 20 2008, 23:29 Сообщение #14
Otaku-chan Group Icon Сообщений: 14 Регистрация: 2008.10.02 Пользователь №: 147150 Пол: ♂ М | русски1 уТоррен и толку. Серавно г..... прога для трекера+к этому постояныйе тормоз компа, и нафига от такой нужен????? У меня такая проблема начинаю закачить фаил и он пишет: "Ошибка! системе не удается найти указанный путь"и "Ошибка трекера"+"отказанно в доступе" как исправить эту проблему? У меня ОС ХР уторент 1.8.1.(русифицировам) Может его надо на англ перевести ? если ДА то как? Так я ответа и не дождался((( я просто ком п под железо стер и решилпроблему на время ( 3 дня) ща токая жО хрень и я просто забил на этот клиет и если честно то я даж сам ненаю какой у меня ща клиет.... Сообщение было отредактировано kvyuv: Oct 20 2008, 23:38
Отправить личное сообщение | Вернуться к началу страницы
Aprel | сообщение Oct 20 2008, 23:47 Сообщение #15
Отец-основатель Group Icon Сообщений: 1010 Регистрация: 2004.11.10 Пользователь №: 1 Пол: ? ДР | QUOTE русски1 уТоррен и толку. Серавно г..... прога для трекера+к этому постояныйе тормоз компа, и нафига от такой нужен????? Не использовать этот г.... клиент ищите аналоги может поможет с вашем диагнозом.
Отправить личное сообщение | Вернуться к началу страницы
« Предыдущая тема · Технические вопросы · Следующая тема »

21 Страниц V 1 2 3 > »
Создать новую тему

Стиль отображения: Переключить: Стандартный · Линейный · Переключить: Каскадный

Подписаться на тему · Послать тему по E-mail · Распечатать тему · Подписаться на этот раздел

Invision Power Board v2.1.6 © 2009 IPS, Inc.

Меню форума
Новые сообщения Новые сообщения
Пользователи Пользователи
Поиск по форуму Поиск по форуму
Поиск по форуму (Google) Google-Поиск
Календарь Календарь
Правила Правила
FAQ FAQ
Помощь Помощь
Мой помощник Мой помощник
Реклама

Ghost Anime Radio
Слушатели: 48 (100)
Пик слушателей: 82
Статус сервера: Запущен
Связь: ДиДжей статус
Слушать:
Страничка радио:

Текущий играющий трек:
Nami Tamaki - Reason
Рекомендуем

открытый торрент трекер

Музыкальные аниме клипы

Новости RSS
Вторник, 07 Июля 2009 22:29

Форум
Форум

Вопросы по форуму и трекеру -> Не скачачивается торрент
Дискуссии -> Беседка
Форумные игры -> Чтобы....Ножно..
Аниме с озвучкой -> Asagiri no Miko TV / Мико из утреннего тумана
Дискуссии -> Беседка

AnimeReactor
RSS Feeds

Asagiri no Miko TV / Мико из утреннего тумана [01-26 из 26]
Kurogane no Linebarrels / Стальные Лайнбаррели [16 из 24]
Queen's Blade: Rurou no Senshi / Клинок Королевы: Странствия воительниц [01 из 12] BDRemux, FullHD
Natsume Yuujinchou / Тетрадь дружбы Нацумэ ТВ [09 из 13]
Kekkaishi, TV / Мастера барьеров [13-14 из 52]
RSS - ленты новостей

RSS - ленты новостей трекера
RSS - ленты новостей форума

Награды

Дипломант 2007 года - Отакуй!Web

MKPortal ©2003-2008 mkportal.it